Prise diag c4 picasso

Discussion dans 'Le garage' créé par ju62, 15 Novembre 2017.

Partager cette page

  1. ju62

    By:ju6215 Novembre 2017
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    Bonjour à tous

    Voilà j'ai un problème avec la prise diag de mon c4 picasso, plus moyen de communiquer avec l'ordinateur.

    Si une personne a déjà eu ce problème je suis preneur de toute vos proposition.

    C4 picasso de 2008 1,6 110cv bmp6

    Si ce post n'est pas approprié aux forum je m'en excuse et j'invite un modérateur a supprimé ce post
     
  2. jer-33

    By:jer-3316 Novembre 2017
    Membre
    Premium

    Inscrit:
    9 Mai 2013
    Messages:
    1 186
    J'aime reçus:
    235
    Points:
    63
    Notes:
    +235 / 0 / -0
    Voiture(s):
    passat break 1.9 TDI 110
    Prénom:
    jérémy
    Salut,

    si pas de communication avec la prise diag je vérifierais en premier l'alimentation de cette prise ; il y a à tous les coup un ou des fusibles pour cette prise à vérifier.

    Ensuite si pas ça , ça peux être le faisceaux ou la prise en elle même qui a un problème. Dans ce cas il faudra sortir le multimètre et la doc technique pour contrôler tout ça!

    Et bon courage dans ta recherche de panne ! Jamais simples les pannes électriques !
     
    • J'aime J'aime x 1
  3. ju62

    By:ju6216 Novembre 2017
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    Salut Jérémy

    Merci pour ta réponse
    J'ai trouvé 1 fusible pour la prise diag que j'ai changer sans aucun résultat.

    Pour le multimètre je ne suis pas du tout un as, mais je veux bien des conseils pour verifier si cela provient du faisceaux ou de la prise.

    Merci
     
  4. SoG

    By:SoG16 Novembre 2017
    Membre

    Inscrit:
    28 Mai 2016
    Messages:
    5 816
    J'aime reçus:
    2 728
    Points:
    113
    Notes:
    +2 728 / 0 / -0
    Voiture(s):
    Ford Puma
    Prénom:
    Damien
    Ça se trouve c'est la prise du pc qui a changé de port et qui donc ne communique plus avec.
     
  5. ju62

    By:ju6216 Novembre 2017
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    Non car elle fonctionne sur mon autre voiture
     
  6. jer-33

    By:jer-3316 Novembre 2017
    Membre
    Premium

    Inscrit:
    9 Mai 2013
    Messages:
    1 186
    J'aime reçus:
    235
    Points:
    63
    Notes:
    +235 / 0 / -0
    Voiture(s):
    passat break 1.9 TDI 110
    Prénom:
    jérémy
    Pour identifier ta panne il va te falloir le schéma électrique pour cette prise diag .
     
  7. liveguard06

    By:liveguard0617 Novembre 2017
    Membre

    Inscrit:
    3 Novembre 2015
    Messages:
    2 833
    J'aime reçus:
    1 460
    Points:
    113
    Notes:
    +1 460 / 0 / -0
    Voiture(s):
    Mitsubishi Pajero 3.2 court
    Prénom:
    Christian
    Profite que le C4 est encore sous la garantie pour faire effectuer la recherche de panne et la réparation, car avec l’électronique des nouvelles voitures tu peux vite griller un ECU
     
  8. ju62

    By:ju6217 Novembre 2017
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    J'ai regardé sur le net pour le moment je n'est rien trouvé mais je continue les recherches

    Justement elle n'est plus garantie depuis bien longtemps
     
  9. liveguard06

    By:liveguard0617 Novembre 2017
    Membre

    Inscrit:
    3 Novembre 2015
    Messages:
    2 833
    J'aime reçus:
    1 460
    Points:
    113
    Notes:
    +1 460 / 0 / -0
    Voiture(s):
    Mitsubishi Pajero 3.2 court
    Prénom:
    Christian
    ah merde désolé j'avais pas vu l’année du vehicule
     
  10. ju62

    By:ju6217 Novembre 2017
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    Pas grave
    Je suis preneur de tout conseil
     
  11. ju62

    By:ju6229 Juillet 2018
    Membre

    Inscrit:
    24 Juin 2015
    Messages:
    529
    J'aime reçus:
    309
    Points:
    63
    Notes:
    +309 / 0 / -0
    Voiture(s):
    golf v gti
    Prénom:
    julien
    Problème résolu la prise diag fonctionne à nouveaux.
    voici le résultat:
    20180711_105332.jpg
     
    • J'aime J'aime x 1

Pas encore membre ? Enregistrez-vous !

Top