petit soucis avec ma Dash pro

Discussion dans 'Corriger' créé par serpent, 27 Septembre 2017.

Partager cette page

  1. ser

    By:serpent27 Septembre 2017
    Membre

    Inscrit:
    7 Juillet 2006
    Messages:
    30
    J'aime reçus:
    7
    Points:
    8
    Bonsoir à tous ,
    Petit soucis avec ma Dash 6 pro .
    Je trouve qu'elle débrayé rapidement à présent !!! J e m'explique .
    Dés que ca fait 5 minutes que je me sers de la machine , je trouve que le pads perds des tours comme si elle débrayé et donc moins d'efficacité .
    On m'a dit que ca pouvait venir des charbons qui commence à fatiguer ....
    Merci pour vos réponses ...
     
  2. Béhième

    By:Béhième28 Septembre 2017
    Modérateur
    Staff Modérateur Super Modérateur

    Inscrit:
    12 Février 2009
    Messages:
    19 566
    J'aime reçus:
    7 420
    Points:
    183
    Voiture(s):
    C4 grand picasso 2014
    Prénom:
    Francky
    Tu peux les changer et voir ce que ça donne, mais je doute.
     
  3. SpaceSardine

    By:SpaceSardine28 Septembre 2017
    Membre
    Premium

    Inscrit:
    25 Octobre 2016
    Messages:
    386
    J'aime reçus:
    108
    Points:
    43
    Voiture(s):
    A6 s-line
    Tu exerces bcp de pression qu'à l'accoutumée? Ou le pb est apparu d'un coup ?
     
  4. ser

    By:serpent28 Septembre 2017
    Membre

    Inscrit:
    7 Juillet 2006
    Messages:
    30
    J'aime reçus:
    7
    Points:
    8
    Merci pour vos retours ....
    Non , pas plus de pression qu'à l'accoutumé !!! Elle marche bien pendant 10 minutes et après j'i cette impression de débrayage ....
    Comme tu dis , peut toujours essayer de les changer !!! Ca coute rien .... ::(1:
     

Pas encore membre ? Enregistrez-vous !

Top