choix entre deux polisseuses

Discussion dans 'Polisseuses, rotatives, orbitales, les mousses de polissage' créé par charlie, 3 Janvier 2021.

Partager cette page

  1. cha

    By:charlie3 Janvier 2021
    Membre

    Inscrit:
    29 Janvier 2020
    Messages:
    40
    J'aime reçus:
    1
    Points:
    8
    Notes:
    +1 / 0
    Voiture(s):
    c4 picasso noir moto 1000 noir
    bonjour

    aprés avoir essayé le polissage manuel sans résultat probants,je cherche un polisseuse orbital,pour le travail occasionnel sur ma c4 picasso 2 noirs,je ne veux pas mettre trop argent dedans car je m'en servirais rarement.

    j'hésite entre deux models exotique

    vanroc

    https://www.amazon.fr/Polisseuse-ex...lisseuse+orbitale&qid=1609673238&sr=8-49&th=1

    et aliexpress

    https://fr.aliexpress.com/item/32851706535.html?spm=a2g0o.cart.0.0.302b3c00a5RCE7&mp=1

    pour la seconde j'ai une réduc de 20 euros dessus.

    mon cahier des charges et d'avoir la possibilité d'avoir un grand "disque" et un plus petit car la surface sur un c4 picasso et important.

    pour les pads je prendrais des marques renommé comme ceci

    https://www.amazon.fr/detailmate-Ki...ywords=pac+polissage+3m&qid=1609674810&sr=8-2

    ou pad a l'unité

    https://www.addictauto.com/pads-mou...=pad+machin&results=85#/90-diametre-125_145mm

    pour les produits il me reste de alchimy p7000 p3000.

    merci a vous
     
  2. Béhième

    By:Béhième3 Janvier 2021
    Super Modérateur
    Staff Super Modérateur Modérateur

    Inscrit:
    12 Février 2009
    Messages:
    28 615
    J'aime reçus:
    9 228
    Points:
    183
    Notes:
    +9 228 / 0
    Voiture(s):
    Civic 10 & Twingo 2
    Prénom:
    Francky
    La première et vu son prix est pas mal du tout.
    Néanmoins un plateau de 150, je trouve ça trop grand, nous on travails plus avec du 125.
    Cela va t'obliger à travailler avec des pads au moins en 160 voir plus et tu n'iras donc pas partout.
    A voir si tu peux trouver un plateau plus petit ou si il est possible de prendre des pads des diamètres inférieurs.
    Car je pense pas qu'elle est la rotation forceé et ça va avoir du mal quand tu vas donner de l'angle.
    Si tu commandes, mon premier conseil c'est de faire un trait au marker sur la plateau pour voir si elle tourne réellement.
    Après si tu as le budget pour prendre les deux, c'est mieux car un plateau de 75 c'est top.

    En pads si tu veux de la qualité et durable, je te conseil les zvizzer.
    Pour les produits, si tu peux compléter avec le P1000 tu es bien.
     
    • C'est cool C'est cool x 2
  3. cha

    By:charlie3 Janvier 2021
    Membre

    Inscrit:
    29 Janvier 2020
    Messages:
    40
    J'aime reçus:
    1
    Points:
    8
    Notes:
    +1 / 0
    Voiture(s):
    c4 picasso noir moto 1000 noir
  4. Vin

    By:Vincent883 Janvier 2021
    Membre

    Inscrit:
    27 Mai 2020
    Messages:
    19
    J'aime reçus:
    9
    Points:
    3
    Notes:
    +9 / 0
    Voiture(s):
    Golf VII
    Personnellement j'ai la Vonroc de ton lien.
    C'est ma première machine de ce type et comme toi je ne souhaitais pas y mettre un gros budget étant donné que je n'avais aucune expérience dans le polissage.

    Elle a bien fait le taf que je lui demandais, surtout pour un débutant comme moi, j'ai directement pris un plateau de 125 avec des pad de chez zvizzer (trapez evo) associé a la gamme de polish menzerna.

    Si ce serait a refaire je partirais certainement plus sur celle de ton deuxieme lien, la forme me paraît plus adapté,je pense la vonroc plus lourde également.
     
  5. Uti

    By:Utilisateur désactivé3 Janvier 2021
    Membre

    Inscrit:
    8 Mars 2020
    Messages:
    1 376
    J'aime reçus:
    118
    Points:
    63
    Notes:
    +118 / 0
    Juste pour t'informer @charlie que y'a une "offre éclair" qui débute demain matin sur cette polisseuse Tacklife https://www.amazon.fr/gp/product/B082DYHVBF (je ne sais pas du tout si c'est une bonne machine par contre, je laisse les pros juger ses caractéristiques)
     
  6. cha

    By:charlie8 Janvier 2021
    Membre

    Inscrit:
    29 Janvier 2020
    Messages:
    40
    J'aime reçus:
    1
    Points:
    8
    Notes:
    +1 / 0
    Voiture(s):
    c4 picasso noir moto 1000 noir
    commandé du coup j'ai pris la vonroc en 125 on verra.

    il me reste une petite commande a faire

    upload_2021-1-8_17-41-52.png
     
    • C'est cool C'est cool x 1
  7. cha

    By:charlie11 Janvier 2021
    Membre

    Inscrit:
    29 Janvier 2020
    Messages:
    40
    J'aime reçus:
    1
    Points:
    8
    Notes:
    +1 / 0
    Voiture(s):
    c4 picasso noir moto 1000 noir
    [​IMG]

    la voici la voila

    New-Image.png
     
    • C'est cool C'est cool x 4
    • J'aime J'aime x 1
  8. Béhième

    By:Béhième11 Janvier 2021
    Super Modérateur
    Staff Super Modérateur Modérateur

    Inscrit:
    12 Février 2009
    Messages:
    28 615
    J'aime reçus:
    9 228
    Points:
    183
    Notes:
    +9 228 / 0
    Voiture(s):
    Civic 10 & Twingo 2
    Prénom:
    Francky
    Si tu peux nous faire une fiche après utilisation, c'est toujours sympa :chinois:
     
  9. Dav

    By:David8823 Mai 2022
    Membre

    Inscrit:
    23 Mai 2022
    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Notes:
    +0 / 0
    Prénom:
    David
    Bonsoir, j'ai commandé une polisseuse vonronc. Mais j'ai un problème! Si je touche la fiche électrique de la polisseuse après l'avoir débranché du secteur je reçois une décharge électrique !
    Est ce normal? J'ai déjà renvoyé la première pour le même défaut!
     
  10. Béhième

    By:Béhième23 Mai 2022
    Super Modérateur
    Staff Super Modérateur Modérateur

    Inscrit:
    12 Février 2009
    Messages:
    28 615
    J'aime reçus:
    9 228
    Points:
    183
    Notes:
    +9 228 / 0
    Voiture(s):
    Civic 10 & Twingo 2
    Prénom:
    Francky
    Fil qui se touche ou ce genre de choses.
    C'est à mon sens pas grands choses mais si tu ouvres la garantie saute.
     
  11. Dav

    By:David8823 Mai 2022
    Membre

    Inscrit:
    23 Mai 2022
    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Notes:
    +0 / 0
    Prénom:
    David
    Non elle est toute neuve. C'est une fois débranché si dans le 20sec je touche la prise de la polisseuse,je me prends une decharge. Apres plus rien. Genre il reste un courant résiduel dans la prise. Je voulais savoir si d'autres personnes avaient pareil
     
  12. Fra

    By:Fran04723 Mai 2022
    Membre
    Premium

    Inscrit:
    24 Septembre 2006
    Messages:
    1 277
    J'aime reçus:
    94
    Points:
    48
    Notes:
    +94 / 0
    Tout simplement un condensateur qui reste chargé ou une bobine qui a accumulé de l'énergie. J'ai le même pb avec un sèche cheveux. Il suffit d'actionner un coup le bouton de démarrage juste après avoir débranché. A mon avis, c'est plus un pb de conception qu'une polisseuse défaillante. Si tu ne veux pas avoir ce pb, change de marque.
     
  13. Dav

    By:David8823 Mai 2022
    Membre

    Inscrit:
    23 Mai 2022
    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Notes:
    +0 / 0
    Prénom:
    David
    Merci pour la réponse,c'est ce que je pense aussi,sûrement un condensateur.
    De plus c'est la deuxième que je reçois avec le même phénomène
     

Pas encore membre ? Enregistrez-vous !

Top